Problema con el foro en firefox

Ver el tema anterior Ver el tema siguiente Ir abajo

Problema con el foro en firefox

Mensaje por NHK1 el Sáb 03 Ene 2015, 16:11

hola amigos tengo problemas en firefox, en la pagina de inicio esta todo normal y al entrar a un tema algunos iconos desaparecen y tambien el chat
dejo unas capturas.

imagen1:

imagen2:
avatar
NHK1
Clase E
Clase E

Mensajes : 106
Reputación : 2
Fecha de inscripción : 20/09/2014
Edad : 20

Volver arriba Ir abajo

Re: Problema con el foro en firefox

Mensaje por tokitomaster el Sáb 03 Ene 2015, 17:52

debe ser problemas con algunos scripts de la pagina, como no uso Firefox no podre ayudarte
avatar
tokitomaster
Clase S
Clase S

Mensajes : 1655
Reputación : 21
Fecha de inscripción : 27/06/2013
Edad : 37

Volver arriba Ir abajo

Re: Problema con el foro en firefox

Mensaje por Matuyi el Sáb 03 Ene 2015, 17:56

Debe ser como dice Tokito, a veces pasa, yo al usar Chrome tampoco podre ayudarte, perdona :/
avatar
Matuyi
Clase S
Clase S

Mensajes : 1467
Reputación : 5
Fecha de inscripción : 21/09/2013
Edad : 20
Localización : Buenos Aires, Argentina.

Volver arriba Ir abajo

Re: Problema con el foro en firefox

Mensaje por NHK1 el Sáb 03 Ene 2015, 21:01

@tokitomaster @Matuyi si solo es firefox pero usare otro navegador para no tener problemas, ¡gracias!
avatar
NHK1
Clase E
Clase E

Mensajes : 106
Reputación : 2
Fecha de inscripción : 20/09/2014
Edad : 20

Volver arriba Ir abajo

Re: Problema con el foro en firefox

Mensaje por RBN77MDQ el Sáb 03 Ene 2015, 21:14

Hola NHK1 Prueba desactivando el Adblock ese es el que no te deja ver, creo que cuando bloqueaste la imagen de Quizonic te bloqueo lo demás..

También puedes Abrir en el icono de ABP donde dice "Elementos bloqueables en la pagina actual"
y fíjate lo que este en rojo y prueba de a uno  Smile


Cool
avatar
RBN77MDQ
Clase D
Clase D

Mensajes : 272
Reputación : 7
Fecha de inscripción : 15/01/2014
Localización : Mar del Plata-Argentina

Volver arriba Ir abajo

Re: Problema con el foro en firefox

Mensaje por ruso el Dom 04 Ene 2015, 06:28

deberías probar limpiando tu navegador, borra las cookies, a mi me anda normal con firefox y adblock
avatar
ruso
Clase S
Clase S

Mensajes : 1241
Reputación : 15
Fecha de inscripción : 19/08/2012
Edad : 25
Localización : Talca/ Chile

Volver arriba Ir abajo

Re: Problema con el foro en firefox

Mensaje por NHK1 el Miér 07 Ene 2015, 12:00

@RBN77MDQ @ruso nop sigo teniendo problemas, intentare restablecer firefox y las extenciones.
de cualquier forma gracias chicos
avatar
NHK1
Clase E
Clase E

Mensajes : 106
Reputación : 2
Fecha de inscripción : 20/09/2014
Edad : 20

Volver arriba Ir abajo

Re: Problema con el foro en firefox

Mensaje por Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.